Krytyczna dziura w Wordpress 4.0

Dodano: 2014-11-21

img

Krytyczna dziura w Wordpress

W tej popularnej platformie znaleziono krytyczną dziurę. Wykorzystując atak XSS w łatwy sposób można wykonać dowolny kod po stronie serwera. Jeżeli używacie wordpressa i macie wyłączone automatyczne aktualizacje, wgrajcie nowszą wersję oprogramowania jak najszybciej.

Informację oficjalnie podano na stronie wordpressa

Spodobał Ci się wpis? Podziel się ze znajomymi!

Zobacz wszystkie wpisy na blogu